操盘手之家是国内最好的最全面的股票知识学习网站,提供股票基础知识,股票入门书籍和视频教程,技术指标教程等。
您现在的位置:操盘手之家 > 指标公式 > 持股线(大智慧)

持股线(大智慧)   

来源:操盘手之家  阅读: 2020年08月04日 11:42:00

银钱:EMA(CLOSE,5.5),COLOR00FFFF,LINETHICK2;

VARC:=SMA(MAX(C-REF(C,1),0),6,1)/SMA(ABS(C-REF(C,1)),6,1)*100;
DRAWICON(CROSS(82,VARC),HIGH,2);
VAR6:=REF(C,1);
VAR7:=SMA(MAX(C-VAR6,0),6,1)/SMA(ABS(C-VAR6),6,1)*100;
DRAWTEXT(CROSS(84,VAR7),H*1.01,'逃'),COLORGREEN ;
JL01:=MA(C,3);
LJL07:=(3*C+L+O+H)/6;

金线: (20*LJL07+19*REF(LJL07,1)+18*REF(LJL07,2)+17*REF(LJL07,3)+16*REF(LJL07,4)+15*REF(LJL07,5)+14*REF(LJL07,6)+13*REF(LJL07,7)+12*REF(LJL07,8)+11*REF(LJL07,9)+10*REF(LJL07,10)+9*REF(LJL07,11)+8*REF(LJL07,12)+7*REF(LJL07,13)+6*REF(LJL07,14)+5*REF(LJL07,15)+4*REF(LJL07,16)+3*REF(LJL07,17)+2*REF(LJL07,18)+REF(LJL07,20))/210,COLORRED,LINETHICK3;
ANGEL:EMA(C,2),COLOR000000;
DEVIL:EMA(SLOPE(C,21)*20+C,42),POINTDOT,COLOR000000;
买:=CROSS(ANGEL,DEVIL);
卖:=CROSS(DEVIL,ANGEL);
DRAWTEXT(买,LOW*0.99,'买'),COLORF00FF0,LINETHICK5;

  上述内容是关于“持股线(大智慧)”的详细说明!关注本站资讯精彩继续。

编辑:独步也逍遥

上一篇:持股持币主图及买点提示(大智慧)

下一篇:没有了