操盘手之家是国内最好的最全面的股票知识学习网站,提供股票基础知识,股票入门书籍和视频教程,技术指标教程等。
您现在的位置:操盘手之家 > 指标公式 > 持股持币主图及买点提示(大智慧)

持股持币主图及买点提示(大智慧)   

来源:操盘手之家  阅读: 2020年08月04日 11:41:57

该图可波段操作,买点提示。x1:=ema(c,20);
DD:(x1-ref(x1,1))/ref(x1,1);
AA:=atan((DD-REF(DD,1)))*3.1416*10;
STICKLINE(AA>0 and DD>ref(DD,1), DD,REF(DD,1),8,0),colorred;
STICKLINE(AA<0 and DD<ref(DD,1), DD,REF(DD,1),8,1),COLORgreen;
大盘7日:=(INDEXC-MA(INDEXC,7))/MA(INDEXC,7)*100;
大盘14日:=(INDEXC-MA(INDEXC,14))/MA(INDEXC,14)*100;
大盘21日:=(INDEXC-MA(INDEXC,21))/MA(INDEXC,21)*100;
大盘:=(大盘7日 + 大盘14日 + 大盘21日)/3;
个股7日:=(C-MA(C,7))/MA(C,7)*100;
个股14日:=(C-MA(C,14))/MA(C,14)*100;
个股21日:=(C-MA(C,21))/MA(C,21)*100;
个股:=(个股7日 + 个股14日 + 个股21日)/3;
强势出击:=大盘>REF(大盘,1) AND CROSS(个股,大盘);
突破上涨:=CROSS(个股,0) AND CROSS(大盘,0);
DRAWICON(强势出击 OR 突破上涨,DD,1);

  上述内容是关于“持股持币主图及买点提示(大智慧)”的详细说明!关注本站资讯精彩继续。

编辑:独步也逍遥

上一篇:捕捉主力建仓区(大智慧)

下一篇:没有了