操盘手之家是国内最好的最全面的股票知识学习网站,提供股票基础知识,股票入门书籍和视频教程,技术指标教程等。
操盘手之家 > 指标公式 > 通达信公式 > 跟庄做黑马指标公式2020最新版通达信指标源码(同花顺)

跟庄做黑马指标公式2020最新版通达信指标源码(同花顺)   

来源:操盘手之家  阅读: 2021年01月11日 22:25:27

个股:EMA(100*(C-LLV(LOW,34))/(HHV(H,34)-LLV(LOW,34)),3),COLOR1010FF;大盘:EMA(100*(INDEXC- LLV(INDEXL,34))/(HHV(INDEXH,34)-LLV(INDEXL,34)),3),COLORE67010,LINETHICK2;STICKLINE(个股>=大盘,个股,大盘,1,0),colorred;STICKLINE(个股<大盘,个股,大盘,1,0),colorblue;STICKLINE(个股>=大盘,0,大盘,6,0),coloryellow;STICKLINE(个股<大盘,0,个股,6,0),coloryellow;短线反弹:IF(CROSS(个股,9),50,0),STICK,LINETHICK3,COLOR00FF00;DRAWTEXT(CROSS(个股,9),40,'短线反弹!'),COLOR00FF00;VAR1:=EMA(CLOSE,3);VAR2:=EMA(CLOSE,21);VAR3:=BARSLAST(CROSS(VAR2,VAR1))>15;VAR4:=VOL>MA(VOL,5)*2 AND VOL<MA(VOL,5)*5;VAR5:=CROSS(VAR1,VAR2) AND VAR4 AND VAR3;黑马:IF(VAR5,80,0),STICK,LINETHICK4,COLORF00FF0;DRAWTEXT(VAR5,70,'黑马!'),COLORF00FF0;

通达信指标公式

  以上是本站关于“跟庄做黑马指标公式2020最新版(通达信)(同花顺)”的详细内容介绍,更多精彩请收藏本站。

编辑:赵立赢

上一篇:个股强弱通达信指标源码

下一篇:没有了