操盘手之家是国内最好的最全面的股票知识学习网站,提供股票基础知识,股票入门书籍和视频教程,技术指标教程等。
操盘手之家 > 指标公式 > 通达信公式 > OBV公式通达信指标源码

OBV公式通达信指标源码   

来源:操盘手之家  阅读: 2020年11月03日 22:10:01

A:=IF(CAPITAL=0,AMOUNT/100000000,VOL);B:=IF(CLOSE>REF(CLOSE,1),A,-A);OBV:=SUM(IF(CLOSE=REF(CLOSE,1),0,B),0),LINETHICK2;M5:EMA(OBV,5);M10:EMA(OBV,10);M60:EMA(OBV,30);

通达信指标公式

  以上是本站关于“OBV公式(通达信)”的详细内容介绍,更多精彩请收藏本站。

编辑:大张飞