操盘手之家是国内最好的最全面的股票知识学习网站,提供股票基础知识,股票入门书籍和视频教程,技术指标教程等。
操盘手之家 > 指标公式 > 通达信公式 > SD副图通达信指标源码

SD副图通达信指标源码   

来源:操盘手之家  阅读: 2020年11月03日 22:12:18

个股大盘强度对比

个股SD:=100*(C-LLV(C,34))/(HHV(C,34)-LLV(C,34));个股:MA(个股SD,3);大盘SD:=100*(INDEXC-LLV(INDEXC,34))/(HHV(INDEXC,34)-LLV(INDEXC,34));大盘:MA(大盘SD,3);DRAWICON(CROSS(个股,大盘),个股,1);

通达信指标公式

  以上是本站关于“SD副图(通达信)”的详细内容介绍,更多精彩请收藏本站。

编辑:大张飞