操盘手之家是国内最好的最全面的股票知识学习网站,提供股票基础知识,股票入门书籍和视频教程,技术指标教程等。
您现在的位置:操盘手之家 > 股票软件 > 002011盾安环境股吧-王亚伟持仓股票-天茂集团股吧-通达信公式【新捉妖

002011盾安环境股吧-王亚伟持仓股票-天茂集团股吧-通达信公式【新捉妖   

来源:花都股票学习网  阅读: 2019年11月11日 10:52:43

  002011盾安环境股吧-王亚伟持仓股票-天茂集团股吧-通达信公式【新捉妖战法】读后感以下是通达信公式【新捉妖战法】读后感(注:若无源码的请联系本站客服索取或下载附件自行导入软件),,本公式由花都股票网证券资深从业人员收集整理发布,欢迎广大股民朋友下载使用!

  VAR0:=(ABS(((((3.14) * C) / 4) - (EMA(C,20))) / (EMA(C,20))));

   VAR1:=(DMA(((2.2) * C) / 4,VAR0));

  分界线:((EMA(VAR1,200)) * (1.118));

  持股线:(MA(CLOSE,3)+MA(CLOSE,6)+MA(CLOSE,12)+MA(CLOSE,24))/4,LINETHICK2,COLORRED;

   VAR2:=(C / 分界线);

   VAR3:=((VAR2) * (((1.88) * C + H + L) / 4));

   VAR4:=((((VAR3) - 分界线) / 分界线) / (3.3));

   VAR5:=((VAR3) - ((VAR4) * (VAR3)));

  涨速线:(IF(((VAR5) < 分界线) AND ((VAR5) < (C * (0.15))),分界线 * (0.85),VAR5)),LINETHICK2,COLORYELLOW;{临界线};

  

  本站关于“002011盾安环境股吧-王亚伟持仓股票-天茂集团股吧-通达信公式【新捉妖战法】读后感”的内容基本完结,更多精彩敬请关注!

编辑:股海冲浪板