操盘手之家是国内最好的最全面的股票知识学习网站,提供股票基础知识,股票入门书籍和视频教程,技术指标教程等。
您现在的位置:操盘手之家 > 股票软件 > 笑傲人财经网:通达信波段操作公式副图源码 K线图无未来短线

笑傲人财经网:通达信波段操作公式副图源码 K线图无未来短线   

来源:花都股票学习网  阅读: 2019年11月06日 11:14:13

  以下是通达信波段操作公式副图源码 K线图无未来短线(注:若无源码的请联系本站客服索取或下载附件自行导入软件),,本公式由花都股票网证券资深从业人员收集整理发布,欢迎广大股民朋友下载使用!

  短线指标,判顶底的,上面两根线要出,下面两根线要进

  此指标为研判大盘和个股阶段性高点和低点的短线指标。

  CS:=(CLOSE-LLV(LOW,8))/(HHV(HIGH,8)-LLV(LOW,8))*100;

  主力线:(EMA(CS,3)-50)*2;

  极弱:-80;

  强势:60;

  风险:80;

  弱势:-60;

  主力线,COLORSTICK;

  今日保护价:(REF(C,1)+REF(C,2)+O)/3,LINETHICK0;

  VAR1:=REF(CLOSE,1);

  VAR2:=SMA(MAX(CLOSE-VAR1,0),6,1)/SMA(ABS(CLOSE-VAR1),6,1)*100;

  STICKLINE(CROSS(75.9,VAR2),主力线+5,主力线-5,3,0),COLORYELLOW;

  DRAWTEXT(CROSS(主力线,78),78,'清仓'),COLORRED;

  DRAWTEXT(CROSS(主力线,强势),60,'飙升'),COLORYELLOW;

  DRAWTEXT(CROSS(主力线,0),0,'控盘'),COLORWHITE;

  DRAWTEXT(CROSS(主力线,-60),-30,'回补'),COLORGREEN;

  DRAWTEXT(CROSS(主力线,-80),-80,'吸筹'),COLORCYAN;

  

  本站关于“财务分析报告封面:通达信波段操作公式副图源码 K线图无未来短线”的内容基本完结,更多精彩敬请关注!

编辑:股海冲浪板

上一篇:财经1158:通达信步步高选股公式源码


下一篇:没有了