操盘手之家是国内最好的最全面的股票知识学习网站,提供股票基础知识,股票入门书籍和视频教程,技术指标教程等。
您现在的位置:操盘手之家 > 股票软件 > 财经1158:通达信步步高选股公式源码

财经1158:通达信步步高选股公式源码   

来源:花都股票学习网  阅读: 2019年11月06日 11:14:11

  以下是通达信步步高选股公式源码(注:若无源码的请联系本站客服索取或下载附件自行导入软件),,本公式由花都股票网证券资深从业人员收集整理发布,欢迎广大股民朋友下载使用!

  通达信指标:步步高选股

  赢在龙头:=(L+H+C*4)/6;

  趋势轨:=EMA(赢在龙头,12);

  赢在:=(趋势轨-REF(趋势轨,1))/REF(趋势轨,1)*100;

  趋势拐点:=CROSS(赢在,0);

   G:=BARSLAST(CROSS(赢在,0))+1;

  止损线A:=REF(L,G);

  换手:=V*100/CAPITAL;

  主力:=MA(换手,4); 

  大户:=MA(换手,9);

  中户:=MA(换手,17);

  散户:=MA(换手,34); 

  均量:=(主力+大户+中户+散户)/4;

  机构意愿:=(主力-均量);

  步步高:趋势拐点 AND 机构意愿<0 AND 止损线A<REF(止损线A,1);

  

  本站关于“财经1158:通达信步步高选股公式源码”的内容基本完结,更多精彩敬请关注!

编辑:股海冲浪板