操盘手之家是国内最好的最全面的股票知识学习网站,提供股票基础知识,股票入门书籍和视频教程,技术指标教程等。
您现在的位置:操盘手之家 > 股票软件 > 300093股票:通达信海底活鱼指标公式

300093股票:通达信海底活鱼指标公式   

来源:花都股票学习网  阅读: 2019年11月05日 13:27:37

  以下是通达信海底活鱼指标公式(注:若无源码的请联系本站客服索取或下载附件自行导入软件),,本公式由花都股票网证券资深从业人员收集整理发布,欢迎广大股民朋友下载使用!

  庄筹线:EMA(WINNER(C)*70,5),COLORRED,LINETHICK2; 

  散筹线:EMA((WINNER(C*1.1)-WINNER(C*0.91))*80,5),COLORGREEN,LINETHICK2; 

  捞活鱼:FILTER((CROSS(5,庄筹线) AND 散筹线<20)*40,10)COLORYELLOW;

   DRAWTEXT(捞活鱼,30,'捞活鱼(抄低)'),COLORYELLOW;

   AA:= REF(庄筹线,30)>40 OR REF (散筹线,20)>40;

   BB:= CROSS(28,庄筹线) AND 散筹线>40 AND AA=1;

   DRAWTEXT(BB,60,'(洗盘)'),COLORWHITE;

  

   CC:=REF(散筹线,1)>散筹线 AND REF (庄筹线,1)<庄筹线 AND 庄筹线>30 AND 散筹线>30 AND REF (庄筹线,1)-REF(庄筹线,2)>3.535;

   DD:=COUNT(REF(散筹线,1)>REF(庄筹线,1),5);

  鸡雀升天:IF(CROSS(庄筹线, 散筹线) AND CC=1 AND DD>=5,10,30), COLORMAGENTA;

   DRAWTEXT(鸡雀升天=10,13,'追随庄'),COLORMAGENTA;

  

  本站关于“300093股票:通达信海底活鱼指标公式”的内容基本完结,更多精彩敬请关注!

编辑:股海冲浪板