操盘手之家是国内最好的最全面的股票知识学习网站,提供股票基础知识,股票入门书籍和视频教程,技术指标教程等。
您现在的位置:操盘手之家 > 股票软件 > 600077股吧:通达信补仓短买副图指标源码

600077股吧:通达信补仓短买副图指标源码   

来源:花都股票学习网  阅读: 2019年11月05日 13:21:09

  以下是通达信补仓短买副图指标源码(注:若无源码的请联系本站客服索取或下载附件自行导入软件),,本公式由花都股票网证券资深从业人员收集整理发布,欢迎广大股民朋友下载使用!

  VAR1:=(HHV(HIGH,9)-CLOSE)/(HHV(HIGH,9)-LLV(CLOSE,9))*100;

   VAR2:=SMA(VAR1,3,1)/2*1.1;

  地: SMA(VAR2,3,1)-41;

   VAR3:=(CLOSE-LLV(CLOSE,9))/(HHV(HIGH,9)-LLV(CLOSE,9))*100;

   VAR4:=(SMA(VAR3,3,1)/2+40)*1.1;

  天: SMA(VAR4,3,1)-34;

  相交: 8.18;

   LC:=REF(CLOSE,1);

   RSI:=SMA(MAX(CLOSE-LC,0),4.1,1)/SMA(ABS(CLOSE-LC),4.1,1)*100;

  蛮准:CROSS(RSI,11)*80,COLORRED;

   VAR1A:=3;

   VAR2A:=3*SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1)-2*SMA(SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1),3,1);

  启动: IF(CROSS(VAR2A,VAR1A),100,0);

  捕食: IF(VAR2A<=3,25,0);

  补仓: IF(VAR2A<5,45,0)COLORYELLOW;

  短买: IF(VAR2A<7,65,0)COLORGREEN;

  

  本站关于“600077股吧:通达信补仓短买副图指标源码”的内容基本完结,更多精彩敬请关注!

编辑:股海冲浪板
版权声明:来源:600077股吧:通达信补仓短买副图指标源码http://www.yaimei.com/soft/8510.html 以下是通达信补仓短买副图指标源码(注:若无源码的请联系本站客服索取或下载附件自行导入软件),,本公式由花都股票网证券资深从业人员收集整理发布,欢迎广大股民朋友下载使用...