操盘手之家是国内最好的最全面的股票知识学习网站,提供股票基础知识,股票入门书籍和视频教程,技术指标教程等。
您现在的位置:操盘手之家 > 股票软件 > 600082海泰发展:捕捞季节 经传的短线王牌 原码

600082海泰发展:捕捞季节 经传的短线王牌 原码   

来源:花都股票学习网  阅读: 2019年11月05日 13:20:56

  以下是捕捞季节 经传的短线王牌 原码(注:若无源码的请联系本站客服索取或下载附件自行导入软件),,本公式由花都股票网证券资深从业人员收集整理发布,欢迎广大股民朋友下载使用!

  捕捞季节 经传的短线王牌 原码

  紫线上穿黄线买及,紫线下穿黄线卖出

  WY1001:=(2*CLOSE+HIGH+LOW)/3;

  WY1002:=EMA(WY1001,3);

  WY1003:=EMA(WY1002,3);

  WY1004:=EMA(WY1003,3);

  XYS0:(WY1004-REF(WY1004,1))/REF(WY1004,1)*100;

  STICKLINE(XYS0>=0,XYS0,0,3,0),COLORRED;

  STICKLINE(XYS0<0,XYS0,0,3,0),COLORGREEN;

  PJGJ:=AMOUNT/VOL/100;

  SSRYDJX:=MA(PJGJ,13);

  SSRCJL:=EMA(VOL,13);

  SSRCJE:=EMA(AMOUNT,13);

  SSRCBJX:=SSRCJE/SSRCJL/100;

  CYS13:=(CLOSE-SSRCBJX)/SSRCBJX*100;

  XYSHSL:=EMA(VOL/CAPITAL*100,13);

  ZZX:0,COLORWHITE;

  STICKLINE(XYSHSL>6.1 AND CYS13>5,2,0,2,0),COLORGREEN;

  STICKLINE(XYSHSL>3.8 AND CYS13>5,1.5,0,2,0),COLORYELLOW;

  STICKLINE(XYSHSL>2.1 AND CYS13>5,1,0,2,0),COLORCYAN;

  STICKLINE(XYSHSL>1.8 AND CYS13>5,0.5,0,2,0),COLORBLUE;

  XYS1:MA(XYS0,2),COLORBLUE;

  XYS2:MA(XYS0,1),COLORYELLOW;

  DRAWICON(CROSS(XYS1,XYS2),XYS1,2); DRAWICON(CROSS(XYS2,XYS1),XYS2,1);

  

  本站关于“600082海泰发展:捕捞季节 经传的短线王牌 原码”的内容基本完结,更多精彩敬请关注!

编辑:股海冲浪板
版权声明:来源:600082海泰发展:捕捞季节 经传的短线王牌 原码http://www.yaimei.com/soft/8507.html 以下是捕捞季节经传的短线王牌原码(注:若无源码的请联系本站客服索取或下载附件自行导入软件),,本公式由花都股票网证券资深从业人员收集整理发布,欢迎广大股民朋友下载使用...