操盘手之家是国内最好的最全面的股票知识学习网站,提供股票基础知识,股票入门书籍和视频教程,技术指标教程等。
您现在的位置:操盘手之家 > 股票软件 > 600257大湖股份:通达信用控盘系数源码附图

600257大湖股份:通达信用控盘系数源码附图   

来源:花都股票学习网  阅读: 2019年11月05日 13:20:51

  以下是通达信用控盘系数源码附图(注:若无源码的请联系本站客服索取或下载附件自行导入软件),,本公式由花都股票网证券资深从业人员收集整理发布,欢迎广大股民朋友下载使用!

  ZLCM:=EMA(WINNER(CLOSE)*70,3);

   SHCM:=EMA((WINNER(CLOSE*1.1)-WINNER(CLOSE*0.9))*80,3);

   ZSHTL:=SHCM/(ZLCM+SHCM)*100;

   ZZLKP:=ZLCM/(ZLCM+SHCM)*100;

   ZCMZL:=MA(ZLCM+SHCM,13);

   ZSHJJ:=EMA(ZSHTL,89);

   ZZLJJ:=EMA(ZZLKP,89);

   ZJLRQD:=(ZZLKP-ZZLJJ);

   SH8:=EMA(ZSHTL,8);

  

   DKB:=IF(ZZLKP-REF(ZZLKP,1)>ZSHTL-REF(ZSHTL,1),1,0);

  主力控盘系数:(ZZLKP),LINETHICK0,COLORRED;

   50,COLORYELLOW,LINETHICK3;

   DRAWTEXT(ISLASTBAR AND 0,175,'系数50%');

  主力控盘连红:STICKLINE(ZZLKP>=75,50,0,2,0),COLORBLUE;

   STICKLINE(ZZLKP<50,ZZLKP,0,1,0),COLORBLUE;

   STICKLINE(ZZLKP>=50 AND ZZLKP<75,50,0,2,0),COLORBLUE;

   STICKLINE(ZZLKP>=50 AND ZZLKP<75,50,ZZLKP,2,0),COLORYELLOW;

   STICKLINE(ZZLKP>=75,50,0,2,0),COLORBLUE;

   STICKLINE(ZZLKP>=75,50,75,2,0),COLORYELLOW;

   STICKLINE(ZZLKP>=75,75,ZZLKP,2,0),COLORRED;

  

  本站关于“600257大湖股份:通达信用控盘系数源码附图”的内容基本完结,更多精彩敬请关注!

编辑:股海冲浪板
版权声明:来源:600257大湖股份:通达信用控盘系数源码附图http://www.yaimei.com/soft/8505.html 以下是通达信用控盘系数源码附图(注:若无源码的请联系本站客服索取或下载附件自行导入软件),,本公式由花都股票网证券资深从业人员收集整理发布,欢迎广大股民朋友下载使用!...