操盘手之家是国内最好的最全面的股票知识学习网站,提供股票基础知识,股票入门书籍和视频教程,技术指标教程等。
您现在的位置:操盘手之家 > 股票软件 > 600161股票:通达信止损价位指标公式

600161股票:通达信止损价位指标公式   

来源:花都股票学习网  阅读: 2019年11月05日 13:20:34

  以下是通达信止损价位指标公式(注:若无源码的请联系本站客服索取或下载附件自行导入软件),,本公式由花都股票网证券资深从业人员收集整理发布,欢迎广大股民朋友下载使用!

  LC:=REF(CLOSE,1);

  止损价位:(LC*1.0035*97+0.2)/99.65,COLORRED,LINETHICK0; 

   RSI5:=SMA(MAX(CLOSE-LC,0),5,1)/SMA(ABS(CLOSE-LC),5,1)*100;

   R:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;

   A:=SMA(R,3,1);

   B:=SMA(A,3,1);

   CCC:=(B/2+40)*1.1;

   D:=SMA(CCC,3,1);

  回抽:IF(CROSS(D,RSI5),50,0),STICK,COLORRED;

  逃命:IF(CROSS(80,RSI5),-50,0),STICK,COLORGREEN;

   STICKLINE(CROSS(D,RSI5),50,0,8,0),COLORRED;

   STICKLINE(CROSS(80,RSI5),-50,0,8,0),COLORGREEN;

   RR8:=MA(CLOSE,27);

   RR9:=(CLOSE-RR8)/RR8*100;

   RRA:=MA(RR9,2);

   RRB:=BARSLAST(CROSS(-10,RRA)=1);

   RRD:=RRA<-10 AND RRB>3;

  黄金坑:IF(RRD,-120,0),COLORYELLOW,LINETHICK2;

   TYP := (HIGH + LOW + CLOSE)/3;

   CCI:(TYP-MA(TYP,14))/(0.015*AVEDEV(TYP,14)),COLORMAGENTA,LINETHICK2;

  底部:-200;

  关注:-150,COLORGREEN;

  买入:-100,COLORGRAY;

  卖出:100;

  

  本站关于“600161股票:通达信止损价位指标公式”的内容基本完结,更多精彩敬请关注!

编辑:股海冲浪板
版权声明:来源:600161股票:通达信止损价位指标公式http://www.yaimei.com/soft/8499.html 以下是通达信止损价位指标公式(注:若无源码的请联系本站客服索取或下载附件自行导入软件),,本公式由花都股票网证券资深从业人员收集整理发布,欢迎广大股民朋友下载使用!...