操盘手之家是国内最好的最全面的股票知识学习网站,提供股票基础知识,股票入门书籍和视频教程,技术指标教程等。
股票学习网 > 指标公式 > 大智慧公式 > 大智慧只抓第三浪的主图指标公式

大智慧只抓第三浪的主图指标公式   

来源:767学习网  阅读: 2021年07月02日 22:15:44

  大智慧只抓第三浪的主图指标公式,下面是本站编辑关于大智慧只抓第三浪的主图指标公式的详情解说:

N1:=12;
N:=20;
A1:=EMA((2*CLOSE+HIGH+LOW)/4,N1);
A2:=EMA(A1,2);
A3:=EMA(A2,2);
A4:=EMA(A3,2);
A5:=EMA(A4,2);
A6:=EMA(A5,2);
A7:=EMA(A6,2);
A8:=EMA(A7,2);
A9:=EMA(A8,2);
A10:=EMA(A9,2);
A11:=EMA(A10,2);
A12:=EMA(A11,2);
A13:=EMA(A12,2);
A14:=EMA(A13,2);
A15:=EMA(A14,2);
{FILLRGN(A1>A15,A1,A15),LINETHICK3,colorFF;}
{STICKLINE(A1>A15,A1,A15,1,0),POINTDOT,LINETHICK1,colorFF0000;}
下线1:HHV(FORCAST(CLOSE,10),18),colorE66878;
下线2:HHV(FORCAST(CLOSE,10),14),colorF0F000;
下线3:HHV(FORCAST(CLOSE,10),10),colorFF00FF;
下线4:HHV(FORCAST(CLOSE,10),6),colorblue;
上线:FORCAST(CLOSE,10),LINETHICK1,color0000FF;
最低:LLV(C,20),COLORGRAY;
STICKLINE(CLOSE>OPEN,CLOSE,HIGH,0.1,0),colorF0000F;
STICKLINE(CLOSE>OPEN,OPEN,LOW,0.1,0),color00F00F;
STICKLINE(CLOSE>OPEN,CLOSE,OPEN,5,0),LINETHICK2,color5050FF;
STICKLINE(CLOSE>OPEN,CLOSE,OPEN,4,0),color5050FF;
STICKLINE(CLOSE>OPEN,CLOSE,OPEN,3.6,0),color5F5FFF;
STICKLINE(CLOSE>OPEN,CLOSE,OPEN,3,0),color5F5FFF;
STICKLINE(CLOSE>OPEN,CLOSE,OPEN,2.5,0),color6C6CFF;
STICKLINE(CLOSE>OPEN,CLOSE,OPEN,2,0),color6C6CFF;
STICKLINE(CLOSE>OPEN,CLOSE,OPEN,2.4,0),color7E7EFF;
STICKLINE(CLOSE>OPEN,CLOSE,OPEN,2,0),color7E7EFF;
STICKLINE(CLOSE>OPEN,CLOSE,OPEN,1.3,0),color9D9DFF;
STICKLINE(CLOSE>OPEN,CLOSE,OPEN,1,0),color9D9DFF;
STICKLINE(CLOSE>OPEN,CLOSE,OPEN,2.2,0),colorAFAFFF;
STICKLINE(CLOSE>OPEN,CLOSE,OPEN,2,0),colorAFAFFF;
STICKLINE(CLOSE<OPEN,CLOSE,OPEN,1.2,0),colorC1C1FF;
STICKLINE(CLOSE<OPEN,CLOSE,OPEN,0.5,0),colorC1C1FF;
STICKLINE(CLOSE<=OPEN,CLOSE,OPEN,3,0),color990000;
STICKLINE(CLOSE<OPEN,CLOSE,HIGH,0.1,0),color820000;
STICKLINE(CLOSE<OPEN,OPEN,LOW,0.1,0),color800200;
STICKLINE(CLOSE<OPEN,CLOSE,OPEN,5,0),LINETHICK2,color008200;
STICKLINE(CLOSE<OPEN,CLOSE,OPEN,4,0),color138B13;
STICKLINE(CLOSE<OPEN,CLOSE,OPEN,3,0),color279227;
STICKLINE(CLOSE<OPEN,CLOSE,OPEN,2,0),color419D41;
STICKLINE(CLOSE<OPEN,CLOSE,OPEN,2,0),color62AB62;
STICKLINE(CLOSE<OPEN,CLOSE,OPEN,2,0),color80B980;
STICKLINE(CLOSE<OPEN,CLOSE,OPEN,2,0),color90BE90;
STICKLINE(CLOSE<OPEN,CLOSE,OPEN,1,0),color9FC49E;
STICKLINE(CLOSE<OPEN,CLOSE,OPEN,0.5,0),colorB1CCB1;

  以上就是关于“大智慧只抓第三浪的主图指标公式”的介绍。

  以上便是大智慧只抓第三浪的主图指标公式http://www.yaimei.com/dazhihui/20548.html的相关信息了,希望能帮助到大家,更多金融理财相关信息,敬请关注767学习网!

编辑:韩立

上一篇:大智慧一年60倍指标

下一篇:没有了