操盘手之家是国内最好的最全面的股票知识学习网站,提供股票基础知识,股票入门书籍和视频教程,技术指标教程等。
股票学习网 > 指标公式 > 大智慧公式 > 大智慧一根线追踪主图指标公式

大智慧一根线追踪主图指标公式   

来源:767学习网  阅读: 2021年07月02日 22:15:34

  大智慧一根线追踪主图指标公式,下面是本站编辑关于大智慧一根线追踪主图指标公式的详情解说:

五月持币线:MA(C,20),LINETHICK2,COLOR00FFFF;
五月持股线:IF(BY20>五月持币线,五月持币线,BY20),LINETHICK2,COLOR808080;
VAR1:=ZIG(3,10)<REF(ZIG(3,10),1) AND REF(ZIG(3,10),1)>REF(ZIG(3,10),2);{ZIG 有未来}
VAR2:=ZIG(3,10)>REF(ZIG(3,10),1) AND REF(ZIG(3,10),1)<REF(ZIG(3,10),2);
STICKLINE(VAR1,C,O,8,0),COLORYELLOW,LINETHICK2;{高位黄色}
STICKLINE(VAR1,C,O,3,0),COLORYELLOW,LINETHICK2;{高位黄色}
STICKLINE(VAR1,H,L,1,0),COLORYELLOW,LINETHICK2;{高位黄色}
STICKLINE(VAR2,C,O,8,0),COLORFF00FF,LINETHICK2;{底位红色}
STICKLINE(VAR2,C,O,3,0),COLORFF00FF,LINETHICK2;{底位红色}
STICKLINE(VAR2,H,L,1,0),COLORFF00FF,LINETHICK2;{底位红色}

  以上就是关于“大智慧一根线追踪主图指标公式”的介绍。

  以上便是大智慧一根线追踪主图指标公式http://www.yaimei.com/dazhihui/20546.html的相关信息了,希望能帮助到大家,更多金融理财相关信息,敬请关注767学习网!

编辑:韩立