操盘手之家是国内最好的最全面的股票知识学习网站,提供股票基础知识,股票入门书籍和视频教程,技术指标教程等。
操盘手之家 > 指标公式 > 大智慧公式 > 大智慧短线低买高卖指标公式

大智慧短线低买高卖指标公式   

来源:操盘手之家  阅读: 2021年06月09日 22:50:40

  大智慧短线低买高卖指标公式,下面是本站编辑关于大智慧短线低买高卖指标公式的详情解说:

RSV:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
K:=SMA(RSV,3,1);
D:=SMA(K,3,1);
JJ:=9*(3*D-2*K);
J:=((3 * K) - (2 * D));
MAIRU:= CROSS(K,D) AND K<20;
MAICHU:= CROSS(D,K) AND D>80;
快线:(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100,LINETHICK2,colorred;
慢线:SMA(快线,3,1),colorcyan;
空:SMA(慢线,3,1),COLOR00FF00;
牛股:IF(BARSLAST(CROSS(慢线,空))<9 AND CROSS(慢线,空) AND 慢线<20,90,0),STICK,COLORFF937F;
STICKLINE(牛股,0,90,1,0),COLORFF937F;
BB:=IF(BARSLAST(CROSS(慢线,快线))>=3 AND CROSS(快线,慢线) AND 慢线<30,20,0);
STICKLINE(BB,0,-20,3,0),coloryellow;
低买1:IF(BB,-20,-40),coloryellow;
DRAWICON(BB>0,-35,7);
AA:=IF(BARSLAST(CROSS(快线,慢线))>=4 AND CROSS(慢线,快线) AND 快线>50,20,0);
STICKLINE(AA,100,120,3,0),COLOR00FF00;
高卖1:IF(AA,120,140),COLOR00FF00;
DRAWICON(AA>0,150,8);

  以上就是关于“大智慧短线低买高卖指标公式”的介绍。

  以上便是大智慧短线低买高卖指标公式http://www.yaimei.com/dazhihui/20221.html的相关信息了,希望能帮助到大家,更多金融理财相关信息,敬请关注操盘手之家!

编辑:韩立

上一篇:大智慧虎拓顶底指标公式

下一篇:没有了