操盘手之家是国内最好的最全面的股票知识学习网站,提供股票基础知识,股票入门书籍和视频教程,技术指标教程等。
操盘手之家 > 指标公式 > 大智慧公式 > 大智慧虎拓顶底指标公式

大智慧虎拓顶底指标公式   

来源:操盘手之家  阅读: 2021年06月09日 22:50:35

  大智慧虎拓顶底指标公式,下面是本站编辑关于大智慧虎拓顶底指标公式的详情解说:

顶部:100, LINETHICK3,COLOR0000AA;
风险:90,COLOR006666,POINTDOT,LINETHICK5;
平衡:50.5,COLOR998899,POINTDOT;
安全:10,COLOR009900,POINTDOT,LINETHICK5;
底部:0, LINETHICK3 ,COLORAAAA88;
A:=MA(-100*(HHV(HIGH,34)-CLOSE)/(HHV(HIGH,34)-LLV(LOW,34)),19);
B:=-100*(HHV(HIGH,14)-CLOSE)/(HHV(HIGH,14)-LLV(LOW,14));
D:=EMA(-100*(HHV(HIGH,34)-CLOSE)/(HHV(HIGH,34)-LLV(LOW,34)),4);
中期线:D+100,COLOR006666;
短期线:ema(B,3)+100,COLORDD8800,LINETHICK2;
PARTLINE(短期线,短期线<=10 or 短期线>=80,rgb(255,230,0)),LINETHICK2;

  以上就是关于“大智慧虎拓顶底指标公式”的介绍。

  以上便是大智慧虎拓顶底指标公式http://www.yaimei.com/dazhihui/20220.html的相关信息了,希望能帮助到大家,更多金融理财相关信息,敬请关注操盘手之家!

编辑:韩立

上一篇:大智慧分时主力指标公式

下一篇:没有了