操盘手之家是国内最好的最全面的股票知识学习网站,提供股票基础知识,股票入门书籍和视频教程,技术指标教程等。
操盘手之家 > 指标公式 > 大智慧公式 > 大智慧黄金浪指标公式

大智慧黄金浪指标公式   

来源:操盘手之家  阅读: 2021年06月09日 22:49:59

  大智慧黄金浪指标公式,下面是本站编辑关于大智慧黄金浪指标公式的详情解说:

RSV:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
K:SMA(RSV,3,1),COLORWHITE;
D:SMA(K,3,1),COLORYELLOW ;
BIAS1:=(CLOSE-MA(CLOSE,24))/MA(CLOSE,24)*100;
A1:=CROSS(K,D) AND CROSS(K,D)<16 AND BIAS1<-6;
黄金浪:IF(A1,40,0),COLORFF00FF;
n:=5;
var1:4*SMA((CLOSE-LLV(LOW,n))/(HHV(HIGH,n)-LLV(LOW,n))*100,5,1)-
3*SMA(SMA((CLOSE-LLV(LOW,n))/(HHV(HIGH,n)-LLV(LOW,n))*100,5,1),3.2,1),COLORYELLOW,linethick0;
var2:8,colorgreen,linethick0;
买: IF(CROSS(var1,var2),80,0),stick,COLOR0000cc,linethick2;
盯庄: IF(var1<=8,25,0),stick,COLORwhite,linethick2;
DRAWTEXT(CROSS(var1,var2),80,'买﹩'),COLOR00ffff;
Varo5:=LLV(LOW,27);
Varo6:=HHV(HIGH,34);
Varo7:=EMA((CLOSE-Varo5)/(Varo6-Varo5)*4,4)*25;
建仓区: IF((Varo7<10),80,100) ,color00ccff,linethick1;
0,linethick2 ,colorffcc00;

  以上就是关于“大智慧黄金浪指标公式”的介绍。

  以上便是大智慧黄金浪指标公式http://www.yaimei.com/dazhihui/20211.html的相关信息了,希望能帮助到大家,更多金融理财相关信息,敬请关注操盘手之家!

编辑:韩立

上一篇:大智慧红色主图指标公式

下一篇:没有了