操盘手之家是国内最好的最全面的股票知识学习网站,提供股票基础知识,股票入门书籍和视频教程,技术指标教程等。
操盘手之家 > 指标公式 > 大智慧公式 > 大智慧超级短线指标公式

大智慧超级短线指标公式   

来源:操盘手之家  阅读: 2021年06月02日 23:03:57

  大智慧超级短线指标公式,下面是本站编辑关于大智慧超级短线指标公式的详情解说:

VAR1:=HHV(HIGH,25);
VAR2:=LLV(LOW,25);
阻力线:EMA((CLOSE-VAR2)/(VAR1-VAR2)*100,20),COLORF0F000,LINETHICK2;
突破线:= EMA((CLOSE-VAR2)/(VAR1-VAR2)*100,5);
操作线:突破线,COLORRED, LINETHICK2;
STICKLINE(CROSS(操作线,阻力线),操作线,80,5,0),LINETHICK3;
DRAWTEXT(CROSS(操作线,阻力线),85,'买');
0;20;50;80;100;

  以上就是关于“大智慧超级短线指标公式”的介绍。

  以上便是大智慧超级短线指标公式http://www.yaimei.com/dazhihui/20140.html的相关信息了,希望能帮助到大家,更多金融理财相关信息,敬请关注操盘手之家!

编辑:韩立

上一篇:大智慧超越主力指标公式

下一篇:没有了