操盘手之家是国内最好的最全面的股票知识学习网站,提供股票基础知识,股票入门书籍和视频教程,技术指标教程等。
操盘手之家 > 指标公式 > 大智慧公式 > 大智慧成本主图指标公式

大智慧成本主图指标公式   

来源:操盘手之家  阅读: 2021年06月02日 23:03:52

  大智慧成本主图指标公式,下面是本站编辑关于大智慧成本主图指标公式的详情解说:

成本:MAXCYC,colorff9900;
趋势:ma(c,90),colorred;
MA14:MA(CLOSE,14);
码:cost(50),coloryellow;
diff:=EMA(CLOSE,12)-EMA(CLOSE,26);
dea:=EMA(diff,9);
多头:STICKLINE(diff>dea,C,O,8,0),colorred;
STICKLINE(diff>dea,H,L,0,0),colorred;
空头:STICKLINE(diff<=dea,C,O,8,0),colorgray;
STICKLINE(diff<=dea,H,L,0,0),colorgray;
DRAWTEXT(CROSS(diff,dea),L-0.2,'买入'),colorwhite;
diff1:=EMA(CLOSE,12)-EMA(CLOSE,26);
dea1:=EMA(diff1,9);
多头1:STICKLINE(diff1>dea1,C,O,8,0),colorred;
STICKLINE(diff>dea1,H,L,0,0),colorred;
空头1:STICKLINE(diff1<=dea1,C,O,8,0),colorgray;
STICKLINE(diff1<=dea1,H,L,0,0),colorgray;
DRAWTEXT(CROSS(diff1,dea1),L-0.2,'买入'),colorwhite;

  以上就是关于“大智慧成本主图指标公式”的介绍。

  以上便是大智慧成本主图指标公式http://www.yaimei.com/dazhihui/20138.html的相关信息了,希望能帮助到大家,更多金融理财相关信息,敬请关注操盘手之家!

编辑:韩立

上一篇:大智慧超短波段指标公式

下一篇:没有了