操盘手之家是国内最好的最全面的股票知识学习网站,提供股票基础知识,股票入门书籍和视频教程,技术指标教程等。
操盘手之家 > 指标公式 > 大智慧公式 > 大智慧买入之星指标公式

大智慧买入之星指标公式   

来源:操盘手之家  阅读: 2021年05月31日 22:33:20

  大智慧买入之星指标公式,下面是本站编辑关于大智慧买入之星指标公式的详情解说:

A1:=(CLOSE-LLV(LOW,72))/(HHV(HIGH,72)-LLV(LOW,72))*100;
A2:=SMA(A1,13,1);
A3:=SMA(A2,13,1);
出击:3*A2-2*A3,COLORYELLOW ,LINETHICK2;
阻力:3*A3-2*A2,COLORBLUE,LINETHICK2 ;
吉星高照:50.00,COLORRED;

  以上就是关于“大智慧买入之星指标公式”的介绍。

  以上便是大智慧买入之星指标公式http://www.yaimei.com/dazhihui/20117.html的相关信息了,希望能帮助到大家,更多金融理财相关信息,敬请关注操盘手之家!

编辑:韩立

上一篇:大智慧简单寻底指标公式

下一篇:没有了